ページの本文へ

Hitachi

サイト名称


ALC NetAcademy2 をご利用のお客様から、サーバがトレンドマイクロ社の ServerProtect 5.58 の脆弱性をついた攻撃を受けた可能性があるとご報告を頂きました。ServerProtect 5.58 をインストールされているお客様で ServerProtect 5.58 の修正プログラムをまだ適用されていないお客様は、できるだけ早く適用されることを強くお勧め致します。

尚、詳細については以下のトレンドマイクロ社のホームページをご参照下さい。

ServerProtect for Windows/NetWare 5.58 用 Security Patch 2(Build_1185)適用のお願い

<対象>
トレンドマイクロ社のServerProtect for Windows/NetWare 5.58を利用されているお客様